We recommend switching to the latest versions of Edge, Firefox, Chrome or Safari. Using Internet Explorer will result in a loss of website functionality.

Assure 9.3 setting

Comments

1 comment

  • Avatar
    Matthew Kennedy

    Hi Ellen,

    The patch will expect these values to be in place.

    I recommend following the patch install directions, though if the team is not looking to utilize the added feature you may set them to "false" as opposed to simply commenting out the value.

    Matthew Kennedy

    0
    Comment actions Permalink

Please sign in to leave a comment.